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Symptom

Starting PTV Vissim/PTV Visum fails with an error message:
"You are using an academic license. In this case the telemetry servers must be reachable. Please ensure that this computer is connected to the internet and then restart this program"
"No internet"

Cause

Probably you are unable to connect to the telemetry server because of firewall/proxy restrictions.

Resolution

Test with the tool wsping available from
https://docs.microsoft.com/de-de/sysinternals/downloads/psping
in the CMD window the following commands:
psping.exe  dc.services.visualstudio.com:443
psping.exe  dc.applicationinsights.microsoft.com:443